FAQ

지원 환경 및 브라우저 업그레이드 안내

Writer : coursemos
Wrote on : 2017-04-10 16:31
Hit : 1533

신규 시스템은 이용의 편리함을 위해 웹 표준 및 웹 접근성을 준수하여 개발
하였습니다. 아래와 같은 사용자 환경을 대부분 지원합니다.

운영체제 : Windows, Mac OS, Linux 등 
브라우저 : Google Chrome, Internet Explorer 9 이상, Firefox, Safari, Opera 이상의 버전

(구글 크롬 브라우저를 권장합니다.)

낮은 버전의 Internet Explorer(버전 8) 가 설치되어 있으면 안정적으로 서비스를 이용할 수 없기 때문에 Internet Explorer를 이용해 신규 시스템에 접속하는 경우 반드시 Internet Explorer 9 이상의 버전으로 업그레이드 하는 것을 권장합니다. (글꼴, 이미지 등이 깨지는 문제 발생)